<!DOCTYPE HTML>
<html lang="es-es" dir="ltr"  data-config='{"twitter":1,"plusone":0,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.identidadcorrentina.com.ar/index.php/noticias/nacionales/12930-el-deficit-de-argentina-es-que-se-debe-un-codigo-penal-moderno" />
	<meta name="keywords" content="noticias, goya, policiales, sociales, novedades, locales, provinciales, corrientes" />
	<meta name="author" content="Marcela" />
	<meta name="description" content="Portal de Noticias de Goya - Corrientes - Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>&quot;El déficit de Argentina es que se debe un código penal moderno&quot;</title>
	<link href="http://www.identidadcorrentina.com.ar/index.php/component/search/?Itemid=104&amp;catid=38&amp;id=12930&amp;format=opensearch" rel="search" title="Buscar Identidad Correntina" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_avion/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.identidadcorrentina.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_youtubeslider/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_twitter_widget_slider/assets/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_facebookslider/assets/style.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-7be7b813.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-06eb8832.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-a8c9a95c.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?bootstrap.min-acedb703.js" type="text/javascript"></script>
	<script src="http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/swfobject.js" type="text/javascript"></script>
	<script type="text/javascript">
var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/cnbanner2013.swf", "flashid5", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/BANNER_LOS_TEMAS.swf", "flashid1", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/250x250.swf", "flashid7", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/camarasenadores.swf", "flashid", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/gobierno_en_red.swf", "flashid3", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avion/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-7f487e50.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-f6106112.css">
<script src="/cache/template/gzip.php?theme-4cc221e7.js"></script>
</head>

<body class="tm-sidebar-a-right tm-sidebar-b-right tm-sidebars-2 tm-isblog  tm-article-blog">

    
        
    
    <div class="uk-container uk-container-center">

        
                        <div class="tm-header">

        <div class="tm-toolbar uk-clearfix uk-hidden-small">

                <div class="uk-float-left"><div class="uk-panel" >
	<p><img src="/images/logo4.jpg" alt="IDENTIDAD CORRENTINA" /></p></div></div>
        
                <div class="uk-float-right"><div class="uk-panel" >
	<p><a href="/../radio.htm" onclick="window.open('http://www.identidadcorrentina.com.ar/radio.htm','','width=500,height=300');return false;"><img src="/images/radio.jpg" alt="radio online" /></a></p></div></div>
        
    </div>
    
        <nav class="tm-navbar uk-navbar">

        
                <ul class="uk-navbar-nav uk-visible-large"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/index.php/noticias">Noticias</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li class="uk-active"><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></div></div></div></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Int. General</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></div></div></div></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul>        
                <div class="uk-navbar-flip">
                    <div class="uk-navbar-content uk-visible-large">
<form id="search-92" class="uk-search" action="/index.php/noticias/nacionales" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultados de búsqueda', 'msgMoreResults': 'Más resultados', 'msgNoResults': 'No se encontraron resultados', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="buscar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="104">
</form>
<div class="mod_datetime"><time datetime="2017-11-07T11:26:46-03:00">07 November 2017</time></div></div>
                        </div>
        
                <a href="#offcanvas" class="uk-navbar-toggle uk-navbar-flip uk-padding-remove uk-hidden-large" data-uk-offcanvas></a>
        
                <div class="uk-navbar-content uk-padding-remove uk-visible-small"><a class="tm-logo-small uk-float-left" href="http://www.identidadcorrentina.com.ar">
	<h2>IDENTIDAD CORRENTINA</h2></a></div>
        
    </nav>
    
</div>            
        
        
        
        
        
                <div id="tm-middle" class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-1-2">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.identidadcorrentina.com.ar/index.php/noticias/nacionales/12930-el-deficit-de-argentina-es-que-se-debe-un-codigo-penal-moderno">


	
	<div class="tm-article-content uk-position-relative  tm-article-date-true">

				<div class="tm-article-date uk-text-center">
		    <span class="tm-article-date-day">07</span><span class="tm-article-date-month">Nov</span>		</div>
		


		<h1 class="uk-article-title">
					&quot;El déficit de Argentina es que se debe un código penal moderno&quot;			</h1>
	
	

		<p class="uk-article-meta">

		 Publicado en <a href="/index.php/noticias/nacionales">Nacionales</a>
	</p>
	

	
		<div>
		
<p><img src="/images/IMAGENES2017/2017-11-07/nicolas.jpg" alt="" width="386" height="265" /></p>
<p>Nicolás Negri, coordinador de la oficina que combate el lavado de activos y financiamiento del terrorismo, habló con Perfil sobre la presidencia del país en el GAFI, la demora en causas de corrupción, el rol del Estado en la reinserción mundial y la labor de los jueces.</p>
 
<p>PUBLICADO EN PERFIL.</p>
<p>El viernes 3 de noviembre, el Grupo de Acción Financiera Internacional (GAFI) cerró su plenario realizado en Argentina. Allí se discutieron temas referidos al desarrollo y la promoción de políticas, a nivel nacional e internacional, para combatir el Lavado de Activos y la Financiación del Terrorismo.</p>
<p>El GAFI está actualmente presidido por Santiago Otamendi, vice ministro de Justicia de la Nación. Un cambio radical que la comunidad internacional vio en el país, que pasó de estar en la lista gris por no cumplir estándares claves, a presidir el Grupo.</p>
<p>Entre las acciones más concretas, el organismo elevó una advertencia a Corea del Norte por su escalada bélica y continuó con un monitoreo sobre la situación en Irán y Siria, al mismo tiempo que se actualizó el Plan Operacional para el combate a la financiación del terrorismo.</p>
<p>En ese contexto, Nicolás Negri, encargado de la Coordinación Nacional para el Combate del Lavado de Activos y la Financiación del Terrorismo, habló mano a mano con Perfil. Desde su rol en el ministerio de Justicia, participó activamente para que Argentina abandone la lista gris del GAFI y alcance la presidencia. “Estamos muy orgullosos del reconocimiento mundial que nos permitió como país estar al frente de un organismo que años atrás nos supo tener en la lista gris y hoy nos otorgó también la posibilidad de organizar con éxito y por primera vez el plenario en nuestro país”, expresó el ministerio en un comunicado.</p>
<p>—¿Cómo evalúa la presencia de Macri en el plenario del GAFI que preside Argentina?</p>
<p>—El presidente muy atinadamente aprovechó el plenario de este organismo, el cual tiene mucho que ver con la lucha contra la financiación del terrorismo, para manifestar las condolencias por las víctimas del atentado en Manhattan, sobre todos las familias argentinas. Además mencionó lo que el país viene haciendo en materia de lucha contra el crimen organizado. De alguna manera eso es lo que el mundo ponderó para que Argentina ocupe este rol protagónico en la agenda estratégica. Y mencionó dentro de los organismos del Estado que de alguna manera están a cargo de la prevención del lavado y la financiación del terrorismo, la Coordinación Nacional para el Combate del Lavado de Activos y la Financiación del Terrorismo que me toca dirigir y está muy ligada con la estrategia argentina para cumplir con un montón de estándares internacionales del GAFI para aplicarlos dentro del país y que sean efectivos a la hora de producir resultados.</p>
<p>—¿Cuáles son los puntos principales en los que trabajó Argentina para salir de la lista gris y logre la presidencia del GAFI?</p>
<p>—Primero explicar que esa lista expone al país frente a la comunidad internacional como una nación con serias deficiencias estratégicas en materia de prevención del lavado de activos, que además es muy observada por el resto de los países, lo que genera problemas con crédito internacional, financiamiento externo, por eso ninguno quiere estar. Lo primero que hay que hacer para salir es tener un fuerte compromiso político para comprometerse con los estándares de GAFI, básicamente tener las normas dispuestas en el organismo interno para tener un órgano de prevención efectivo. Eso es lo primero que hizo el país en aquel momento. Después se emitieron algunas normas, Argentina debía una que se emitió, que el GAFI la interpretó como un avance y el país logró salir de la lista y ahora pasó a ocupar la presidencia. Lo que pasó fue un cambio vertiginoso que la comunidad internacional leyó, desde el cambio de gestión al compromiso de fortalecer los organismos de lucha contra el lavado de dinero. Mi agencia no existía previamente, pese a que era una obligación internacional tenerla. Fue una de las primeras medidas de este gobierno, fortalecer fuertemente la institucionalidad de la UIF, y también una justicia fuerte. En temas de reforma de justicia, eso se mira muy atentamente porque es el pilar de la prevención de lavado.</p>
<p>—¿Qué rol tiene la UIF? En algunos momentos fue criticada por los mismos jueces</p>
<p>—La UIF tiene un rol protagónico, básicamente en términos de prevención. Lo que hay que reconocer es que la UIF tuvo otro approach con el sector privado, antes era una puja entre UIF y bancos donde a estos solo los veía como sujetos pasibles de multar. Yo creo que eso cambió radicalmente y fue otro factor muy bien visto en el mundo. Se construyó un diálogo colaborativo con el sector privado, porque son un factor clave, sobre todo los bancos, en la prevención del lavado. Ahora la relación con el sector privado es colaborativa, si bien aquel banco que no cumple sus obligaciones es sancionado. La agenda de Santiago Otamendi al frente del GAFI es poner el ojo en la actividad de la justicia, ya que el mensaje más fuerte que el sistema de prevención de lavado puede dar es a través de condenas y recupero de activos. La prevención está bien porque hay que cuidar que no ingresen flujos ilícitos al sistema financiero pero el mensaje fuerte lo da la justicia a través de condenas y decomiso de bienes, de dinero, congelamiento de cuentas. Eso mira mucho el GAFI.</p>
<p>—¿Cuál es la prioridad de Argentina al frente del GAFI?</p>
<p>—Acercar a la comunidad judicial al organismo. Antes eran sujetos ajenos a la agenda del GAFI, donde intervienen reguladores, UIFs, Bancos Centrales, ministerios de Finanzas y Justicia. Jueces y fiscales estaban afuera de esa agenda y Argentina los trajo a la mesa, los escucha y ve cuáles sus problemas, sus desafíos, las herramientas que necesita y a partir de ese insumo que nos dan los fiscales y jueces, la idea de la presidencia argentina es emitir una recomendación de buenas prácticas de jueces y fiscales alrededor de todo el mundo.</p>
<p>—¿Cómo ayuda a Argentina la presidencia del GAFI cuando quiere entrar a la OCDE y el año próximo recibe preside el G-20?</p>
<p>—Son todas señales de que la Argentina está definitivamente ingresando al mundo como un actor protagónico. Presidencia del GAFI, organización del World Economic Forum, la OMC en diciembre, el año que viene la presidencia del G-20 y también el acercamiento con la Organización para la Cooperación y el Desarrollo Económicos (OCDE) y lograr que Argentina ingrese es sumamente importante. El GAFI tiene mucha interrelación con OCDE y de hecho Otamendi dialoga mucho con Angel Gurria, su presidente . Ambos organismos están tratando que el GAFI se fortalezca. Ese vínculo seguro va a ayudar en mucho para el ingreso de Argentina, al margen de que hay que sacar leyes importantes que estoy seguro vamos a conseguir, por lo que veo el ingreso a OCDE muy factible.</p>
<p>—Se necesita de los 3 poderes del Estado, ya hablamos del Judicial y Ejecutivo, ¿cómo está el Legislativo en ese sentido? La ley de responsabilidad penal empresaria todavía no se aprobó, por ejemplo.</p>
<p>—Yo creo que a ningún legislador se le escapa que el ingreso a la OCDE es conveniente, con lo cual hay discusiones más bien técnicas en la ley de responsabilidad empresaria, en la ley de recupero de activos, de extención de dominio, que son las que tienen que tener todos los países, pero creo que hay conciencia y voluntad de todos los actores políticos de que para Argentina sería conveniente entrar a ese organismo, con lo cual es cuestión de limar esas diferencias técnicas en cuanto al armado de la ley, pero políticamente, nadie niega la ventaja de seguir mostrando a la Argentina en el mundo y que la Argentina siga paritcipando en organismos multilaterales de esa envergadura.</p>
<p>—¿Por qué Argentina no avanza en una investigación como la de Brasil?</p>
<p>—Me parece que el gran déficit de la Argentina es que se debe un codigo procesal penal moderno. De conseguir una herramienta que ya fue planteada en su momento por este gobierno y ahora está a cargo de una comisión bicameral ponerla en práctica, sería formidable para atender este tipo de cuestiones. Hoy lo que tenemos es un codigo procesal penal que sirve para investigar un hurto y una causa compleja de corrupción. Es el mismo código para los dos delitos. El código que está aprobado es netamente federal y que va a estar pensado para la investigación de delitos complejos. Después habrá uno ordinario para los delitos comunes, de seguridad ciudadana. Para este tipo de investigaciones complejas es fundamental la modernización del codigo procesal penal. Y por supuesto el ministerio de justicia trabajando para poner a disposición de los jueces y los fiscales todas las herremientas que tenemos para dotarlos de mejor herramientas de investigación. Siempre cuidando la relación entre el poder ejecutivo y judicial, que es muy particular y debe ser respetada. Sí nuestra obligación es ponerle todas las herramientas que podemos: Sistema de Protección de Testigos, Laboratorios de criminalística y forense.</p>
<p>—¿Y cómo influyen estos foros?</p>
<p>—El país empieza a generar confianza y mucha informacción que no está en el país, sobre todo en estos delitos trasnacionales donde la información está fuera del país. En términos de cooperación internacional, esta confianza que despierta Argentina, tanto en el poder judicial como ejecutivo. De hecho este foro de jueces y fiscales que armamos con el GAFI busca generar lazos de confianza entre poderes judiciales y la cooperación internacional fluya y que mucha información que la justicia necesita, la pueden contar prontamente, de la misma manera que Argentina tiene que estar dispuesta a colaborar.</p>
<p>—El GAFI organizó capacitaciones para jueces y fiscales, ¿notaron que los jueces y fiscales argentinos estén atrasados con respecto a los de otros países en la lucha del lavado de activos?</p>
<p>—Me parece que todos los jueces y fiscales básicamente tienen las mismas preocupaciones. Necesitan herramientas modernas para luchar contra crímenes complejos y, insisto, creo que si podemos llegar a tener un código procesal penal modelo y moderno, me parece que ahí se superaría un montón de barreras que nos complican para lograr investigaciones más cortas y llegar, lo que representa uno de los anhelos del ministerio de Justicia, más rápido a juicios orales, que no sean investigaciones eternas que preescriban, sino que prontamente, un código moderno, con herramientas inteligentes se pueda llegar rápido al juicio oral para determinar la inocencia o culpabilidad se defina en un juicio oral como corresponde. Lo bueno de la presidencia de Argentina en el GAFI es que asume responsabilidades en temas globales, como el financiamiento del terrorismo y, una competencia que también tiene el GAFI, que es la proliferación de armas de destrucción masiva. De hecho la idea de este plenario es levantar un poco la presión sobre Corea del Norte. Entonces Argentina participa en agendas que no son regionales, pero sí internacionales. Eso es bueno porque Argentina tiene todas las condiciones para ser un líder regional en la materia. Lo otro bueno es que al ser presidente un argentino, puede introducir en la agenda de GAFI preocupaciones propias de la región, entonces la idea es explotar ese espacio para llevar otros temas más propios como la inclusión financiera. Las dificultades que se plantean hoy a distintos sectores de países en desarrollo, economías regionales, de acceder a servicios financieras y bancarios, porque aumentaron los controles en materia de prevención de lavado y mucha gente se quedó afuera del sistema financiero por una imposibilidad fáctica de ingresar. El tema de la inclusión financiera es una agenda bien regional que Otamendi llevó a GAFI y se va a discutir las acciones que los países deben hacer para no privar a las sociedades del acceso a sistemas fundamentales como el crédito, una cuenta bancaria, transferencias.</p>	</div>
	
	
	
		<p><a href="/index.php/noticias/nacionales/12930-el-deficit-de-argentina-es-que-se-debe-un-codigo-penal-moderno?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < &quot;El déficit de Argentina es que se debe un código penal moderno&quot; >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a><a href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_avion&amp;link=f9211fcbca418b1996ef24d081f14ca5ca612ccc" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a></p>
	


	</div>


<ul class="uk-pagination">
	
		<li class="uk-pagination-next">
		<a href="/index.php/noticias/nacionales/12924-mauricio-macri-en-nueva-york-recibe-un-premio-y-busca-inversiones-en-gaseosas-y-cervezas">Siguiente <i class="uk-icon-angle-double-right"></i></a>
	</li>
	</ul>


</article>

                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-a uk-width-medium-1-4"><div class="uk-panel uk-panel-box" ><div id="youtube_slider">
	
    <div id="ybox1" style="right: -300px; top: 200px; z-index: 10000;">
	    <div id="yobx2" style="text-align: left;width:290px;height:270px;">
			<a class="open" id="ytlink" href="#"></a><img style="top: 0px;left:-50px;" src="/modules/mod_youtubeslider/assets/youtube-icon.png" alt="">
			<iframe src="https://www.youtube.com/subscribe_widget?p=lS4yZVjl9iPCM5cInUli_g" class="youtube-subscribe" scrolling="no" frameborder="0"></iframe><br/>
			<iframe width="280" height="170" src="http://www.youtube.com/embed/m7W8Na15NGA" frameborder="0" allowfullscreen="yes" style="padding-top: 80px;"></iframe>

		</div>
		
		<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="https://www.nationalcprassociation.com" target="_blank" style="color: #808080;" title="www.nationalcprassociation">national cpr association</a></div>
		
	</div>
			
</div>
	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(function (){
			jQuery(document).ready(function()
				{
					jQuery.noConflict();
					jQuery(function (){
						jQuery("#ybox1").hover(function(){ 
						jQuery('#ybox1').css('z-index',101009);
						                        jQuery(this).stop(true,false).animate({right:  0}, 500); },
							
						function(){ 
						jQuery('#ybox1').css('z-index',10000);
												jQuery("#ybox1").stop(true,false).animate({right: -300}, 500); });
					    						});}); });
	</script>
</div></aside>
                                                <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid5">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div id="twitter_slider">
     <div id="tbox1" style="right: -300px; top: 150px; z-index: 10000;">
		<div id="tobx2" style="text-align: left;width:290px;height:350px;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-50px;" src="/modules/mod_twitter_widget_slider/assets/twitter-icon.png" alt="">
		

			<a class="twitter-timeline" data-theme="dark" data-chrome="nofooter noborders noscrollbar "   href="https://twitter.com/idencorrentina" width="290" height="350">Tweets by @idencorrentina</a>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		</div>
		
		<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="https://www.nationalcprassociation.com" target="_blank" style="color: #808080;" title="www.nationalcprassociation">national cpr association</a></div>
		
	</div>
			
</div>
	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(function (){
			jQuery(document).ready(function()
				{
					jQuery.noConflict();
					jQuery(function (){
						jQuery("#tbox1").hover(function(){ 
						jQuery('#tbox1').css('z-index',101009);
						                        jQuery(this).stop(true,false).animate({right:  0}, 500); },
							
						function(){ 
						jQuery('#tbox1').css('z-index',10000);
												jQuery("#tbox1").stop(true,false).animate({right: -300}, 500); });
					    						
						});}); });
					</script>
</div>
<div class="uk-panel uk-panel-box" ><h3 class="uk-panel-title">Facebook Widget Slider</h3>
<div id="facebook_slider">

      	<div id="fbox1" style="right: -260px; top: 100px; z-index: 10000;">
		<div id="fobx2" style="text-align: left;width:250px;height:350px;">
			<a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-50px;" src="/modules/mod_facebookslider/assets/facebook-icon.png" alt="">
			
			<iframe src="http://www.facebook.com/plugins/likebox.php?id=1645626839078153&amp;locale=en_GB&amp;width=253&amp;height=353&amp;colorscheme=light&amp;show_border=false&amp;show_faces=true&amp;border_color&amp;stream=true&amp;
              header=true&amp;
			>"
			scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:253px; height:353px;" allowtransparency="true"></iframe>
		</div>
	<div style="font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;"><a href="https://www.nationalcprassociation.com" target="_blank" style="color: #808080;" title="www.nationalcprassociation">national cpr association</a></div>
	</div>
</div>
	
	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(function (){
			jQuery(document).ready(function()
				{
					jQuery.noConflict();
					jQuery(function (){
						jQuery("#fbox1").hover(function(){ 
						jQuery('#fbox1').css('z-index',101009);
						                        jQuery(this).stop(true,false).animate({right:  0}, 500); },
							
						function(){ 
						jQuery('#fbox1').css('z-index',10000);
												jQuery("#fbox1").stop(true,false).animate({right: -260}, 500); });
					    						});}); });
	</script>

</div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.identidadcorrentina.com.ar/images/banners/LA-MARTA-COMPLEJO-pagina-web.gif"
						alt="COMPLEJO TURISTICO LA MARTA"
						width ="400"						height ="400"					/>
											<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid1">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11"
							title="LOTERIA CORRENTINA 2017">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/anigifloteria.gif"
								alt="LOTERIA CORRENTINA 2017"
								width ="250"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid7">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box uk-text-center" >
	<iframe src="http://forecabox.foreca.com/get/42584" width="140" height="350" marginwidth="0" 
marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
</div>
<div class="uk-panel uk-panel-box" >
	<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" width="181" height="181" /> </a></p></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/1" target="_blank"
							title="camara de diputados">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/dip02.gif"
								alt="camara de diputados"
								width ="200"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid3">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div></aside>
                        
        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-panel uk-panel-space uk-text-center">
                                <a class="tm-totop-scroller uk-link-reset" data-uk-smooth-scroll href="#"></a>
                
                <div class="uk-panel" >
	<p>© 2017 Identidad Correntina |   Mantenimiento: <span style="color: #000000;"><a style="color: #000000;" href="http://www.incone.com.ar/index/servicios.html" target="_blank">IN-CO-NE</a></span></p></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
            </div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active"><a href="/index.php/noticias">Noticias</a><ul class="uk-nav-sub"><li class="uk-active"><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent"><a href="#">Int. General</a>
<ul class="uk-nav-sub"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul></div>
    </div>
    
<div style="position: absolute; top: 0px; left: -3469px;">Give your website a premium touchup with these free WordPress themes using responsive design, seo friendly designs <a target="_blank" href="http://bigtheme.net/wordpress">www.bigtheme.net/wordpress</a></div></body>
</html>