<!DOCTYPE HTML>
<html lang="es-es" dir="ltr"  data-config='{"twitter":1,"plusone":0,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.identidadcorrentina.com.ar/index.php/noticias/nacionales/11234-miguel-pichetto-si-la-senora-no-hubiera-dividido-el-ejercito-hoy-tendriamos-40-puntos" />
	<meta name="keywords" content="noticias, goya, policiales, sociales, novedades, locales, provinciales, corrientes" />
	<meta name="author" content="Marcela" />
	<meta name="description" content="Portal de Noticias de Goya - Corrientes - Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Miguel Pichetto: &quot;Si la señora no hubiera dividido el ejército, hoy tendríamos 40 puntos&quot;</title>
	<link href="http://www.identidadcorrentina.com.ar/index.php/component/search/?Itemid=104&amp;catid=38&amp;id=11234&amp;format=opensearch" rel="search" title="Buscar Identidad Correntina" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_avion/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.identidadcorrentina.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-7be7b813.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-06eb8832.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-a8c9a95c.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?bootstrap.min-acedb703.js" type="text/javascript"></script>
	<script src="http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/swfobject.js" type="text/javascript"></script>
	<script type="text/javascript">
var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/cnbanner2013.swf", "flashid5", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/BANNER_LOS_TEMAS.swf", "flashid1", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/250x250.swf", "flashid7", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/camarasenadores.swf", "flashid", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/gobierno_en_red.swf", "flashid3", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avion/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-7f487e50.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-f6106112.css">
<script src="/cache/template/gzip.php?theme-4cc221e7.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-article-blog">

    
        
    
    <div class="uk-container uk-container-center">

        
                        <div class="tm-header">

        <div class="tm-toolbar uk-clearfix uk-hidden-small">

                <div class="uk-float-left"><div class="uk-panel" >
	<p><img src="/images/logo4.jpg" alt="IDENTIDAD CORRENTINA" /></p></div></div>
        
                <div class="uk-float-right"><div class="uk-panel" >
	<p><a href="/../radio.htm" onclick="window.open('http://www.identidadcorrentina.com.ar/radio.htm','','width=500,height=300');return false;"><img src="/images/radio.jpg" alt="radio online" /></a></p></div></div>
        
    </div>
    
        <nav class="tm-navbar uk-navbar">

        
                <ul class="uk-navbar-nav uk-visible-large"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Noticias</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li class="uk-active"><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></div></div></div></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Int. General</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></div></div></div></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul>        
                <div class="uk-navbar-flip">
                    <div class="uk-navbar-content uk-visible-large">
<form id="search-92" class="uk-search" action="/index.php/noticias/nacionales" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultados de búsqueda', 'msgMoreResults': 'Más resultados', 'msgNoResults': 'No se encontraron resultados', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="buscar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="104">
</form>
<div class="mod_datetime"><time datetime="2017-08-18T19:45:47-03:00">18 August 2017</time></div></div>
                        </div>
        
                <a href="#offcanvas" class="uk-navbar-toggle uk-navbar-flip uk-padding-remove uk-hidden-large" data-uk-offcanvas></a>
        
                <div class="uk-navbar-content uk-padding-remove uk-visible-small"><a class="tm-logo-small uk-float-left" href="http://www.identidadcorrentina.com.ar">
	<h2>IDENTIDAD CORRENTINA</h2></a></div>
        
    </nav>
    
</div>            
        
        
        
        
        
                <div id="tm-middle" class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-3-4">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.identidadcorrentina.com.ar/index.php/noticias/nacionales/11234-miguel-pichetto-si-la-senora-no-hubiera-dividido-el-ejercito-hoy-tendriamos-40-puntos">


	
	<div class="tm-article-content uk-position-relative  tm-article-date-true">

				<div class="tm-article-date uk-text-center">
		    <span class="tm-article-date-day">18</span><span class="tm-article-date-month">Ago</span>		</div>
		


		<h1 class="uk-article-title">
					Miguel Pichetto: &quot;Si la señora no hubiera dividido el ejército, hoy tendríamos 40 puntos&quot;			</h1>
	
	

		<p class="uk-article-meta">

		 Publicado en <a href="/index.php/noticias/nacionales">Nacionales</a>
	</p>
	

	
		<div>
		
<p><img src="/images/IMAGENES2017/2017-08-18/Pichetto-2-1920.jpg" alt="" width="389" height="219" /></p>
<p>El senador del PJ y su par de Cambiemos, Federico Pinedo, analizaron los resultados de las primarias y coincidieron en que el Gobierno hizo una "gran elección"<br />Por Federico Millenaar 17 de agosto de 2017.</p>
 
<p>El senador del PJ, Miguel Ángel Pichetto, y el presidente provisional del Senado, Federico Pinedo, analizaron el resultado de las elecciones primarias: coincidieron en la importancia de reconstruir el diálogo político y en algunas de sus críticas al kirchnerismo.</p>
<p>En una conferencia organizada por la Fundación de estudios políticos, económicos y sociales para una Nueva Argentina (FEPESNA), el jefe del bloque FpV-PJ realizó una descarnada autocrítica de los últimos años del kirchnerismo y cargó con dureza contra la estrategia electoral de la ex presidente Cristina Kirchner.</p>
<p>La Señora dividió al ejército, si hubiéramos dado la primaria en el marco del PJ hoy estaríamos computando el 35% (Unidad Ciudadana) más el 5% (Cumplir)</p>
<p>"En los últimos cinco años (del kirchnerismo) el modelo se agotó, no hubo crecimiento, hubo algunas decisiones de cierre de la economía negativas (cepo) y pérdida de empleo; esto nos costó el resultado del balotaje", reconoció ante la atenta mirada de figuras como el juez Claudio Bonadio, el sindicalista Rodolfo Daer, Eduardo Amadeo, el sacerdote Carlos Accaputo y los embajadores de China, Uruguay, México y Canadá.</p>
<p>En ese sentido, Pichetto evaluó que el peronismo podría "haber resuelto" el pago a los "holdouts" (fondos buitre) y "ordenado algunas variables con los sindicatos" como el piso de Ganancias. "El resultado del balotaje sería otro", remarcó, aunque se apuró a concluir que eso "ya es pasado" .</p>
<p>Sin embargo, la parte más jugosa llegó al momento de analizar la estrategia política de Unidad Ciudadana: "Hay un error en la construcción por la prevalencia de ideas y actores que gravitaron fuertemente en el último período del gobierno: esta visión de la izquierda argentina, como el pensamiento duro de Carlos Zannini o de Axel Kicillof en Economía, que son un alejamiento del 'pejotismo' y el peronismo nacional". Y calificó como "fatídica" la lógica de haber conformado "una estructura de centro izquierda y de discurso duro".</p>
<p>Las PASO tienen mucho poder simbólico y si lo traspolamos al 2019, desde el peronismo estamos en problemas</p>
<p>En cuanto a la decisión de crear un nuevo sello electoral, el senador pidió volver al clásico manual de guerra de los chinos que recomienda nunca dividir un ejército ante una gran batalla. "La Señora dividió al ejército, si hubiéramos dado la primaria en el marco del PJ hoy estaríamos computando el 35% (Unidad Ciudadana) más el 5% (Cumplir), esos 40 puntos hubieran sido el punto de inflexión para consolidar el triunfo en octubre en la Provincia".</p>
<p>Finalmente, diagnosticó que el peronismo "está en problemas" si se traspolan los resultados de las PASO al escenario del 2019 debido a que "el corazón de la elección se define en los cinco o seis grandes distritos nacionales". "La primarias tienen un valor simbólico realmente importante", dijo.</p>
<p>Por su parte, mucho más cauto fue el análisis del senador Federico Pinedo quien interpretó que el trasfondo común a los resultados en todas las provincias fue una "vocación de cambiar el tono, las formas y los resultados de la política".<br /> </p>
<p>Como ejemplo de este "cambio", señaló que algunos de los principales referentes actuales de la política son personas que "hace cinco años eran calificados como ridículos, gente irrelevante o Heidis (sic)". Y remató: "Algo ha pasado que no son más irrelevantes".</p>
<p>Los principales referentes actuales de la política son personas que hace cinco años eran calificados como ridículos, gente irrelevante o Heidis</p>
<p> </p>
<p>Tras destacar el avance de Cambiemos en los distritos grandes y en los "sectores pobres", el referente del PRO resaltó la necesidad de "reconstruir el sistema político" y criticó que haya "un sector que le propone al país una guerra permanente, dividir a la sociedad y destruir al adversario"</p>
<p>"Una oposición sólida sí puede reconstruir el sistema, solo depende de que los dirigentes se corran de la propuesta de guerra permanente", concluyó Pinedo, que se retiró antes debido a una reunión con el presidente Mauricio Macri.<br /> </p>
<p>El tercer expositor de la charla fue el analista y consultor Carlos Fara quien evaluó que las PASO pusieron en cuestión algunos "mitos". Por un lado, demostraron que la gente "no vota solo con el bolsillo" sino de acuerdo a sus expectativas. Por el otro, puso en duda que los electores elijan a personas en lugar de a los partidos al asegurar que la "marca Cambiemos" fue más potente que sus candidatos individuales.</p>	</div>
	
	
	
		<p><a href="/index.php/noticias/nacionales/11234-miguel-pichetto-si-la-senora-no-hubiera-dividido-el-ejercito-hoy-tendriamos-40-puntos?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Miguel Pichetto: &quot;Si la señora no hubiera dividido el ejército, hoy tendríamos 40 puntos&quot; >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a><a href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_avion&amp;link=7b1e711d24948301e6263d5ef28f9797ad7601df" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a></p>
	


	</div>


<ul class="uk-pagination">
		<li class="uk-pagination-previous">
		<a href="/index.php/noticias/nacionales/11237-adios-cristina-hola-mariu"><i class="uk-icon-angle-double-left"></i> Anterior</a>
	</li>
	
		<li class="uk-pagination-next">
		<a href="/index.php/noticias/nacionales/11218-comienza-la-era-del-postkirchnerismo">Siguiente <i class="uk-icon-angle-double-right"></i></a>
	</li>
	</ul>


</article>

                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid5">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.identidadcorrentina.com.ar/images/banners/LA-MARTA-COMPLEJO-pagina-web.gif"
						alt="COMPLEJO TURISTICO LA MARTA"
						width ="400"						height ="400"					/>
											<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid1">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11"
							title="LOTERIA CORRENTINA 2017">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/anigifloteria.gif"
								alt="LOTERIA CORRENTINA 2017"
								width ="250"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid7">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box uk-text-center" >
	<iframe src="http://forecabox.foreca.com/get/42584" width="140" height="350" marginwidth="0" 
marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
</div>
<div class="uk-panel uk-panel-box" >
	<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" width="181" height="181" /> </a></p></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/1" target="_blank"
							title="camara de diputados">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/dip02.gif"
								alt="camara de diputados"
								width ="200"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid3">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div></aside>
                        
        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-panel uk-panel-space uk-text-center">
                                <a class="tm-totop-scroller uk-link-reset" data-uk-smooth-scroll href="#"></a>
                
                <div class="uk-panel" >
	<p>© 2017 Identidad Correntina |   Mantenimiento: <span style="color: #000000;"><a style="color: #000000;" href="http://www.incone.com.ar/index/servicios.html" target="_blank">IN-CO-NE</a></span></p></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
            </div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active"><a href="#">Noticias</a>
<ul class="uk-nav-sub"><li class="uk-active"><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent"><a href="#">Int. General</a>
<ul class="uk-nav-sub"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul></div>
    </div>
    
<div style="position: absolute; top: 0px; left: -3469px;">Give your website a premium touchup with these free WordPress themes using responsive design, seo friendly designs <a target="_blank" href="http://bigtheme.net/wordpress">www.bigtheme.net/wordpress</a></div></body>
</html>