<!DOCTYPE HTML>
<html lang="es-es" dir="ltr"  data-config='{"twitter":1,"plusone":0,"facebook":1,"style":"default"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
	<base href="http://www.identidadcorrentina.com.ar/index.php/noticias/locales/9938-con-gran-afluencia-de-publico-se-llevo-a-cabo-la-2da-jornada-del-taller-sobre-bullying-y-discriminacion" />
	<meta name="keywords" content="noticias, goya, policiales, sociales, novedades, locales, provinciales, corrientes" />
	<meta name="author" content="Marcela" />
	<meta name="description" content="Portal de Noticias de Goya - Corrientes - Argentina" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Con gran afluencia de público se llevó a cabo la 2da Jornada del Taller sobre “Bullying y Discriminación”</title>
	<link href="http://www.identidadcorrentina.com.ar/index.php/component/search/?Itemid=106&amp;catid=48&amp;id=9938&amp;format=opensearch" rel="search" title="Buscar Identidad Correntina" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_avion/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.identidadcorrentina.com.ar/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<script src="/cache/template/gzip.php?jquery.min-7be7b813.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-noconflict-06eb8832.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-migrate.min-a8c9a95c.js" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?bootstrap.min-acedb703.js" type="text/javascript"></script>
	<script src="http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/swfobject.js" type="text/javascript"></script>
	<script type="text/javascript">
var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/cnbanner2013.swf", "flashid5", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/250x250.swf", "flashid7", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/camarasenadores.swf", "flashid", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);var flashvars = {};var params = {menu:"",wmode:"window",allowscriptaccess:"always"};var attributes = {};swfobject.embedSWF("http://www.identidadcorrentina.com.ar/images/flash/gobierno_en_red.swf", "flashid3", "240", "240", "9","http://www.identidadcorrentina.com.ar/modules/mod_swfobject/lib/expressInstall.swf", flashvars, params, attributes);
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avion/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?bootstrap-7f487e50.css">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-f6106112.css">
<script src="/cache/template/gzip.php?theme-4cc221e7.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-article-blog">

    
        
    
    <div class="uk-container uk-container-center">

        
                        <div class="tm-header">

        <div class="tm-toolbar uk-clearfix uk-hidden-small">

                <div class="uk-float-left"><div class="uk-panel" >
	<p><img src="/images/logo4.jpg" alt="IDENTIDAD CORRENTINA" /></p></div></div>
        
                <div class="uk-float-right"><div class="uk-panel" >
	<p><a href="/../radio.htm" onclick="window.open('http://www.identidadcorrentina.com.ar/radio.htm','','width=500,height=300');return false;"><img src="/images/radio.jpg" alt="radio online" /></a></p></div></div>
        
    </div>
    
        <nav class="tm-navbar uk-navbar">

        
                <ul class="uk-navbar-nav uk-visible-large"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Noticias</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li class="uk-active"><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></div></div></div></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Int. General</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></div></div></div></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul>        
                <div class="uk-navbar-flip">
                    <div class="uk-navbar-content uk-visible-large">
<form id="search-92" class="uk-search" action="/index.php/noticias/locales" method="post" role="search" data-uk-search="{'source': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultados de búsqueda', 'msgMoreResults': 'Más resultados', 'msgNoResults': 'No se encontraron resultados', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="buscar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="106">
</form>
<div class="mod_datetime"><time datetime="2017-06-19T10:49:51-03:00">19 June 2017</time></div></div>
                        </div>
        
                <a href="#offcanvas" class="uk-navbar-toggle uk-navbar-flip uk-padding-remove uk-hidden-large" data-uk-offcanvas></a>
        
                <div class="uk-navbar-content uk-padding-remove uk-visible-small"><a class="tm-logo-small uk-float-left" href="http://www.identidadcorrentina.com.ar">
	<h2>IDENTIDAD CORRENTINA</h2></a></div>
        
    </nav>
    
</div>            
        
        
        
        
        
                <div id="tm-middle" class="tm-middle uk-grid" data-uk-grid-match data-uk-grid-margin>

                        <div class="tm-main uk-width-medium-3-4">

                
                                <main id="tm-content" class="tm-content">

                    
                    <div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.identidadcorrentina.com.ar/index.php/noticias/locales/9938-con-gran-afluencia-de-publico-se-llevo-a-cabo-la-2da-jornada-del-taller-sobre-bullying-y-discriminacion">


	
	<div class="tm-article-content uk-position-relative  tm-article-date-true">

				<div class="tm-article-date uk-text-center">
		    <span class="tm-article-date-day">19</span><span class="tm-article-date-month">Jun</span>		</div>
		


		<h1 class="uk-article-title">
					Con gran afluencia de público se llevó a cabo la 2da Jornada del Taller sobre “Bullying y Discriminación”			</h1>
	
	

		<p class="uk-article-meta">

		 Publicado en <a href="/index.php/noticias/locales">Locales</a>
	</p>
	

	
		<div>
		
<p><img src="/images/IMAGENES2017/2017-06-19/Con-gran-afluencia-de-pblico-se-llev-a-cabo-la-2da-Jornada-del-Taller-sobre-Bullying-y-Discriminacin.jpeg" alt="" width="389" height="219" /></p>
<p>En el marco de la Catedra Abierta en Derechos Humanos "Antonia Rosario Obregón", organizada por la Dirección de Derechos Humanos de la Municipalidad de Goya; se realizó este viernes la 2da Jornada del Taller sobre “Bullying y Discriminación”.</p>
 
<p>Dicho encuentro, fue dictado por personal del Instituto contra la Discriminación, la Xenofobia y el Racismo, INADI, delegación Corrientes.<br /><br />Una vez más, la Casa del Bicentenario de Goya, fue quien albergó a una gran afluencia de público que participó de esta 2da Jornada del Taller sobre “Bullying y Discriminación”. Aproximadamente, unas 100 personas compartieron un espacio de interacción, donde se puso de manifiesto esta temática actual, que afecta a toda nuestra sociedad.           <br /><br />El Intendente Municipal, Gerardo Bassi, brindó las palabras de bienvenida a los presentes, resaltando la importancia de poner en discusión el tema de la discriminación a la que todos y todas fuimos o somos sometidos en algún momento de la vida.         <br /><br />Asimismo, el Jefe de la División Derechos Humanos que integra la Defensoría del Pueblo de la Provincia de Corrientes, Juan Ramón Ferreyra, se hizo partícipe de dicho taller, brindando asesoramiento en casos puntuales y poniéndose a disposición de quien lo necesite.</p>	</div>
	
	
	
		<p><a href="/index.php/noticias/locales/9938-con-gran-afluencia-de-publico-se-llevo-a-cabo-la-2da-jornada-del-taller-sobre-bullying-y-discriminacion?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Con gran afluencia de público se llevó a cabo la 2da Jornada del Taller sobre “Bullying y Discriminación” >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a><a href="/index.php/component/mailto/?tmpl=component&amp;template=yoo_avion&amp;link=cbe220105adadc90b5e39d7257ea3cc022041ed9" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a></p>
	


	</div>


<ul class="uk-pagination">
	
		<li class="uk-pagination-next">
		<a href="/index.php/noticias/locales/9937-el-municipio-de-goya-cerro-los-talleres-preventivos-en-santa-lucia-sobre-el-uso-de-sustancias-ilegales">Siguiente <i class="uk-icon-angle-double-right"></i></a>
	</li>
	</ul>


</article>

                </main>
                
                
            </div>
            
                                                            <aside class="tm-sidebar-b uk-width-medium-1-4"><div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid5">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.identidadcorrentina.com.ar/images/banners/LA-MARTA-COMPLEJO-pagina-web.gif"
						alt="COMPLEJO TURISTICO LA MARTA"
						width ="400"						height ="400"					/>
											<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11"
							title="LOTERIA CORRENTINA 2017">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/anigifloteria.gif"
								alt="LOTERIA CORRENTINA 2017"
								width ="250"								height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.identidadcorrentina.com.ar/images/banners/carplan-web.gif"
						alt="CARPLAN"
						width ="400"						height ="400"					/>
											<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid7">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box uk-text-center" >
	<iframe src="http://forecabox.foreca.com/get/42584" width="140" height="350" marginwidth="0" 
marginheight="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
</div>
<div class="uk-panel uk-panel-box" >
	<p style="text-align: center;"><a href="http://www.dolarsi.com" target="_blank"><img src="http://www.dolarsi.com/cotizador/cotizador_blanco_full.asp" border="0" width="181" height="181" /> </a></p></div>
<div class="uk-panel uk-panel-box" ><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/1" target="_blank"
							title="camara de diputados">
							<img
								src="http://www.identidadcorrentina.com.ar/images/banners/dip02.gif"
								alt="camara de diputados"
								width ="200"								height ="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div>
<div class="uk-panel uk-panel-box" ><div class="swf">
	<div id="flashid3">
		<p><strong>Contenido flash alternativo</strong></p>
		<p>Para ver este flash necesitas tener activado javascript en tu navegador y actualizada la versión de reproductor flash.</p>
			</div>
</div></div></aside>
                        
        </div>
        
        
        
        
        
                <footer id="tm-footer" class="tm-footer">
            <div class="uk-panel uk-panel-space uk-text-center">
                                <a class="tm-totop-scroller uk-link-reset" data-uk-smooth-scroll href="#"></a>
                
                <div class="uk-panel" >
	<p>© 2017 Identidad Correntina |   Mantenimiento: <span style="color: #000000;"><a style="color: #000000;" href="http://www.incone.com.ar/index/servicios.html" target="_blank">IN-CO-NE</a></span></p></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
            </div>
        </footer>
        
    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/index.php">Inicio</a></li><li class="uk-parent uk-active"><a href="#">Noticias</a>
<ul class="uk-nav-sub"><li><a href="/index.php/noticias/nacionales">Nacionales</a></li><li><a href="/index.php/noticias/provinciales">Provinciales</a></li><li class="uk-active"><a href="/index.php/noticias/locales">Locales</a></li><li><a href="/index.php/noticias/internacionales">Internacionales</a></li></ul></li><li><a href="/index.php/policiales">Policiales</a></li><li><a href="/index.php/deportes">Deportes</a></li><li class="uk-parent"><a href="#">Int. General</a>
<ul class="uk-nav-sub"><li><a href="/index.php/int-general/espectaculos">Espectáculos</a></li><li><a href="/index.php/int-general/salud-y-belleza">Salud y Belleza</a></li><li><a href="/index.php/int-general/ciencia-y-tecnologia">Ciencia y Tecnología</a></li></ul></li><li><a href="/index.php/sociales">Sociales</a></li><li><a href="#">La Radio</a>
</li></ul></div>
    </div>
    
<div style="position: absolute; top: 0px; left: -3469px;">Give your website a premium touchup with these free WordPress themes using responsive design, seo friendly designs <a target="_blank" href="http://bigtheme.net/wordpress">www.bigtheme.net/wordpress</a></div></body>
</html>